How to connect External SAN HPE MSA with HCI aCloud

Muhammad Imran Lv1Posted 17 Jan 2023 14:41

I have to connect HPE MSA SAN with HCI aCloud, anyone can answer please?

By solving this question, you may help 377 user(s).

Posting a reply earns you 2 coins. An accepted reply earns you 20 coins and another 10 coins for replying within 10 minutes. (Expired) What is Coin?

Enter your mobile phone number and company name for better service. Go

rivsy Lv4Posted 17 Jan 2023 15:41
  
Did you try the wizard setup of "Add Node", you can use it and Sangfor predefined setup will help you to configure it
Jhazz Lv3Posted 17 Jan 2023 15:47
  
Configure it thru the "Management Interface" and "Overlay Network Interface (VXLan), just add the server name and ip address
Luih Miranda Lv3Posted 17 Jan 2023 15:57
  
You can set up New Cluster by clicking New Node then follow the step-by-step procedure and fill in the required items.
Naomi Lv3Posted 22 Jan 2023 14:40
  
Used Sangfor predefined setup for more granular settings
VanFlyheights Lv2Posted 22 Jan 2023 21:17
  
Please contact support
BitCloud Lv2Posted 22 Jan 2023 21:23
  
It is more complicated. Contact support as soon as possible.
Noah19 Lv2Posted 22 Jan 2023 21:29
  
You may create a new cluster by selecting New Node, then following the on-screen instructions and filling in the needed fields.
Adonis001 Lv2Posted 22 Jan 2023 21:36
  
What is the issue when you have a SAN?
isabelita Lv2Posted 22 Jan 2023 21:41
  
Make sure your SAN is compatible to the HCI.

I Can Help:

Change

Moderator on This Board

2
8
0

Started Topics

Followers

Follow

Board Leaders