Sangfor VMP keeps showing CPU rate below the threshold

George Chiu Lv1Posted 15 Mar 2021 10:00

After installed the Sangfor VMP 5.4.5, it keeps showing the "CPU rate below the threshold. Please check the host cooling system or temperature in the room where the host is located or the BIOS setting." I had configured the Virtualization with Maximum Performance in the BIOS. Is there any settings can fix the problem?
sangforvmp.jpeg

Sangfor_Siva has solved this question and earned 10 coins.

Posting a reply earns you 2 coins. An accepted reply earns you 20 coins and another 10 coins for replying within 10 minutes. (Expired) What is Coin?

Enter your mobile phone number and company name for better service. Go

Hi George, if this is a new deployment. You may have to enable performance mode on the server first.
Is this answer helpful?
Sangfor_Siva Lv3Posted 16 Mar 2021 11:40
  
Hi George, if this is a new deployment. You may have to enable performance mode on the server first.
George Chiu Lv1Posted 17 Mar 2021 14:07
  
Already enabled the high performance mode, but no luck. Asking support to help

I Can Help:

Change

Board Leaders