LOGOUT BUTTON DIDN'T WORK IN SOME DEVICE (SANGFOR IAM)

Newbie541458 Lv1Posted 03 Aug 2018 13:23

Hi,Good day !  

Can I request for an assistance because we have a Sangfor IAM here and we are using authentication SSO from its local database, the problem is even we click the log out button in the captive portal we  still can access to the internet. And mostly the android devices experience it. We’ve tried to click the Logout button in the IOS but it is working.








Thank you
Regards,

CTI LS has solved this question and earned 20 coins.

Posting a reply earns you 2 coins. An accepted reply earns you 20 coins and another 10 coins for replying within 10 minutes. (Expired) What is Coin?

Enter your mobile phone number and company name for better service. Go

Hi,

After you logout, did the user remain in the Online User ?
Is this answer helpful?
CTI LS Lv3Posted 03 Aug 2018 14:05
  
Hi,

After you logout, did the user remain in the Online User ?
Newbie541458 Lv1Posted 03 Aug 2018 14:37
  
Last edited by Darwin 03 Aug 2018 15:58.

Hi,


no i cannot see them in the online user but  some user especially (Android phone and Windows laptop) can access to the youtube and any other website even we logout them.
CTI LS Lv3Posted 07 Aug 2018 10:05
  
Hi,

Is it possible that the Access Point has another direct connection to the device above Sangfor IAM and then access internet bypass Sangfor IAM?

I Can Help:

Change

Moderator on This Board

11
35
1

Started Topics

Followers

Follow

3
3
3

Started Topics

Followers

Follow

Board Leaders