Web Consoles Are Often Inaccessible Using IAM Bridge Addresses

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Issue Description

Logging in to the device with an IAM bridge address is often inaccessible, and accessing the console using a virtual address is fine. Try to ping the IAM bridge address. Try 443 and 51111 of the telnet IAM bridge IP to find that communication cannot be performed normally. Try telnet virtual IP 443 and 51111 ports to communicate properly.

Handling Process

1.It often appears that opening the IAM console can’t open.
2.When the console cannot be opened, the 443 and 5111 ports of telnet IAM are unreachable, but the ping is found to be able to communicate normally.
3.The virtual IP can be used to access the web console normally, and the 51111 port is also open.
5. After the IAM is removed, the IP address can still be pinged.
6. Explain that the IP of the intranet IP and IAM conflicts.
7. After accessing the IAM IP, access the IAM web console normally.

Root Cause

Intranet IP conflict

Solution

1. Replace the IP of the conflicting device
2. Replace the bridge IP of IAM

Faisal Lv8Posted 25 Aug 2020 08:12
  
Thank you very much for the information ...
Faisal Lv8Posted 19 Oct 2020 12:07
  
Nice article ...
Faisal Lv8Posted 22 Dec 2020 07:16
  
Great info ...
Ellechar Lv4Posted 20 Jan 2021 15:38
  
Very nice infoooooooooooooooooooooooooooooo
Faisal Lv8Posted 23 Mar 2021 12:40
  
Very informative …
Faisal Lv8Posted 08 Jun 2021 17:20
  
Nice guidance ...

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Doc ID: 2505
Author: Newbie1212
Updated: 2019-12-21 12:50
Version: