Bypass Deployment Mode Unable to Audit Any Logs

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Issue Description

Bypass deployment mode unable to audit any logs, all traffics are mirrored to IAM.

Handling Process

  • Packet capture on device, found out the traffic is normal.
  • When check for the configuration found Listened Server IP address configured as 0.0.0.0-255.255.255.255.


Root Cause

Device will only do identify and audit packet data from LAN-> WAN, because of listened server in LAN area, so listen servers cannot configured all website.

Solution

Change the Listened server network segment as server network segment and resolve the issue.
Faisal Posted 24 Aug 2020 07:44
  
Thank you very much for the information ...
Faisal Posted 20 Oct 2020 21:07
  
Nice article ...
Faisal Posted 20 Dec 2020 10:12
  
Great info ...
Ellechar Lv4Posted 21 Jan 2021 16:29
  
Very nice infoooooooooooooooooooooooooooooo
Faisal Posted 22 Mar 2021 07:59
  
Very informative …
Faisal Posted 07 Jun 2021 07:00
  
Nice guidance ...

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Doc ID: 2493
Author: Newbie280530
Updated: 2019-12-21 13:01
Version: