The Alarm Email Was Sent Unsuccessfully.

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Issue Description

The alarm email is configured, and test sending email is unsuccessful.

Handling Process

1. The device can access the Internet, the mailbox that is using is called 163 mailbox, and the communication with the email server is normal.
2. Check the mailbox configuration has enabled the smtp service, but it require the use of authorization code to log in.
3. Change the password to the authorization code on IAM and can successfully send the email.

Root Cause

163 mailbox smtp service needs to use authorization code to log in.

Solution

Fill in the authorization code as the password on IAM.
Faisal Posted 18 Aug 2020 11:27
  
Thank you very much for the information ...
Muhammad Bilal Lv4Posted 13 Sep 2020 01:22
  
Thanks for sharing the information.
Faisal Posted 25 Oct 2020 06:28
  
Nice article ...
Faisal Posted 14 Dec 2020 08:12
  
Great info ...
Ellechar Lv4Posted 29 Jan 2021 15:21
  
Very nice infoooooooooooooooooooooooooooooo
Faisal Posted 16 Mar 2021 07:17
  
Very informative …
Faisal Posted 01 Jun 2021 12:37
  
Nice guidance ...

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Doc ID: 2344
Author: God
Updated: 2019-12-23 15:17
Version: