Traffic Ranking unable to filter Line 3 traffic

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Issue Description

Customer have multiple WAN line, they will use Line 1 and Line 3 to access internet. When trying to filter Line 3 in the Traffic Ranking, found that the result is empty.

Error/Warning Information

Trying to filter Line 3 In Traffic Ranking:
Throughput show that there is traffic running on Line 3:

Handling Process

- Check the Bandwidth Management module, found that configured Link Setting but the Bandwidth Channel is disabled.

Root Cause

When the Bandwidth Management is disabled, all traffic will be recognized as Line 1.

Solution

If want to let the traffic recognized as specific Line, will need to enable Bandwidth Management.
Zonger Lv4Posted 14 May 2023 04:17
  
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Doc ID: 8506
Author: KY
Updated: 2023-05-11 18:19
Version: