Error When Accessing Web Console Of NFV In Network

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Issue Description

The page show “Sorry, Page not found.“when click on the web console of the NFV in virtual network.

Handling Process

  • Try to clear browser cache.
  • Try to change browser.

Root Cause

The cookie used for all NFV is the same. Thus, there might be cookie coverage issue when accessing multiple NFV in the same time.

Solution

  • Clear the cache of the browser and relogin to the aCloud.
  • Use different browser for different NFV.
  • For vIAM, upgrade to firmware version 12.0.14 to resolve this issue.

Suggestions

This problem mostly happen for vIAM and vAF.
But for other NFV can try the solution above as well.
marlissn Lv2Posted 14 Jan 2020 09:44
  
Logic and detailed
HengxD Lv2Posted 24 Feb 2020 10:03
  
Very good info
Bunda Lv3Posted 18 Mar 2020 19:44
  
thank you
Muhammad Bilal Lv4Posted 17 Aug 2020 02:16
  
Thanks for sharing the helpful information.
Faisal Posted 19 Aug 2020 09:49
  
Thank you very much for the information ...
Faisal Posted 24 Oct 2020 08:09
  
Nice article ...
Faisal Posted 16 Dec 2020 07:52
  
Great info ...
Ellechar Lv4Posted 28 Jan 2021 13:07
  
Very nice infoooooooooooooooooooooooooooooo
Faisal Posted 18 Mar 2021 07:45
  
Very informative …

I want to write a case
Doc ID: 2595
Author: CTI SC
Updated: 2019-12-23 12:06
Version: