Authentication Page Is Inaccessible

|
  • 410
  • 6

Issue Description

Manually access the IAM authentication interface, unable to access and prompt 404.

Handling Process

1. The current version of the device software version is 12.0.08. This URL is used for authentication in version 4.1R2 and earlier.
2. After asked the customer, we know that they have purchased a new device and replaced the old one. The configuration is converted from the old device.
3. Clean up the browser cache and the authentication page can be accessed normally.

Root Cause

The browser cache retains the URL of the old device authentication interface.

Solution

Clean up the browser cache.

Suggestions

When replacing a device with a new device, you can try to clean up the browser cache when you encounter such problems.
Faisal Posted 24 Aug 2020 07:46
  
Thank you very much for the information ...
Faisal Posted 20 Oct 2020 21:06
  
Nice article ...
Faisal Posted 21 Dec 2020 08:54
  
Great info ...
Ellechar Lv4Posted 21 Jan 2021 14:41
  
Very nice infoooooooooooooooooooooooooooooo
Faisal Posted 22 Mar 2021 08:00
  
Very informative …
Faisal Posted 07 Jun 2021 07:01
  
Nice guidance ...

I want to write a case
Doc ID: 2481
Author: Sangfor_SY
Updated: 2019-12-21 13:00
Version: