hi all,

today i just configure snmp for sangfor to know the traffic for each website that user access and also the bandwith used. on the sangfor i allready configure but when i try to capture packet with prtg, i have messsage error like this :
Sensor does not get response from device. SNMP credentials are wrong or device does not support the required uptime OID (1.3.6.1.2.1.1.3.0) for traffic sensors. This OID is mandatory by the SNMP RFC. Check SNMP access rights or contact device vendor. (code: PE244)

does anyone can share to me how to solve it.

thanks.

CTI TF has solved this question and earned 10 coins.

Posting a reply earns you 2 coins. An accepted reply earns you 20 coins and another 10 coins for replying within 10 minutes. (Expired) What is Coin?

Enter your mobile phone number and company name for better service. Go

Hi Sir, kindly double confirm on the SNMP configuration.
You can compare the configuration with the document/guideline below.
IAM: http://community.sangfor.com/plu ... atabase&tid=632
NGAF: http://community.sangfor.com/plu ... atabase&tid=301
Is this answer helpful?
CTI TF Lv2Posted 11 Mar 2019 18:55
  
Hi Sir, kindly double confirm on the SNMP configuration.
You can compare the configuration with the document/guideline below.
IAM: http://community.sangfor.com/plu ... atabase&tid=632
NGAF: http://community.sangfor.com/plu ... atabase&tid=301
naeemaziz Lv1Posted 11 Mar 2019 20:24
  
+923158788819 S2 consulting Services
Newbie579749 Lv4Posted 11 Jun 2019 09:15
  
Thanks for sharing.

I Can Help:

Change

Moderator on This Board

1
28
3

Started Topics

Followers

Follow

Board Leaders