One Troubleshooting Process For Inaccessible Intranet Sites

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Issue Description

No Access Control policy is configured, one intranet website in the server area cannot be opened (the server is in the WAN area of IAM), and the pass through is normal.

Handling Process

1. Check the Policies, no strategy is turned on.
2. After the Troubleshooting is started, the test is normal, prompting the firewall to filter the packet loss.
3. The website that can’t be opened is directly accessed by IP address. Check the “Not allow visit to website with IP address, exclusive of those in URL database” option.

Root Cause

“Not allow visit to website with IP address, exclusive of those in URL database” option is enabled, which makes it impossible to open websites that are directly accessed by IP.

Solution

Closed “Not allow visit to website with IP address, exclusive of those in URL database” option.
Sangfor_Brando Lv5Posted 07 Apr 2020 09:17
  
Logical and Detailed
Faisal Posted 24 Aug 2020 07:48
  
Thank you very much for the information ...
Faisal Posted 19 Oct 2020 12:08
  
Nice article ...
Faisal Posted 21 Dec 2020 08:57
  
Great info ...
Ellechar Lv4Posted 21 Jan 2021 14:42
  
Very nice infoooooooooooooooooooooooooooooo
Faisal Posted 22 Mar 2021 08:02
  
Very informative …
Faisal Posted 07 Jun 2021 07:03
  
Nice guidance ...

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Doc ID: 2500
Author: Newbie1212
Updated: 2019-12-21 12:59
Version: