Application In The Application Signature Database Is Disabled Causing The Policy Does Not Take Effect

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Issue Description

Customer feedback that deny access to Lazada does not take effect.

Handling Process

1. Verify that the access control policy is configured correctly.
2. Make sure that the troubleshooting bypass and global exclusion is not enabled.
3. In internet activities it shows the action as log.
Root Cause
Due to the URL in the application signature database has been disabled causing the policy does not take effect.

Solution

Enable back the URL in the application signature database and it functions normally.
Faisal Posted 17 Aug 2020 06:58
  
Thank you very much for the information ...
Muhammad Bilal Lv4Posted 09 Oct 2020 01:57
  
Thanks for sharing information
Faisal Posted 26 Oct 2020 08:31
  
Nice article ...
Faisal Posted 13 Dec 2020 13:02
  
Great info ...
Ellechar Lv4Posted 01 Feb 2021 14:55
  
Very nice infoooooooooooooooooooooooooooooo
Faisal Posted 16 Mar 2021 07:09
  
Very informative …
Faisal Posted 01 Jun 2021 12:33
  
Nice guidance ...

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Doc ID: 2388
Author: Sangfor_SY
Updated: 2019-12-23 15:19
Version: